<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Najib Amhali niet bang voor verleidingen in coronatijd | Yasmina</title>
<meta name="news_keywords" content="najib amhali, afkickkliniek, alcohol, verslaving, drank, marokko, nieuws" />
<meta name="keywords" content="najib amhali, afkickkliniek, alcohol, verslaving, drank,marokko,marokkaans,marokkaanse,yasmina,jongeren,vrouwen,meiden,meid,vrouw,marokkaanse,lady,ladysnight,ladiesnight,pink" />
<meta name="description" content="Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. Marokkaans lifestyle magazine voor de zelfbewuste Marokkaanse meid. Marokko digitaal!" />
<meta property="article:tag" content="najib amhali" /><meta property="article:tag" content="afkickkliniek" /><meta property="article:tag" content="alcohol" /><meta property="article:tag" content="verslaving" /><meta property="article:tag" content="drank" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/"
      },
      "headline": "Najib Amhali niet bang voor verleidingen in coronatijd",
      "image": [
        "https://stcm.nl/imgs/l/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg"
       ],
      "datePublished": "2020-04-18T18:11:23+00:00",
      "dateModified": "2020-04-18T18:11:23+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. "
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Yasmina",
        "item": "https://yasmina.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Shownieuws",
        "item": "https://yasmina.marokko.nl/shownieuws/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Najib Amhali niet bang voor verleidingen in coronatijd",
        "item": "https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Najib Amhali niet bang voor verleidingen in coronatijd" />
<meta name="twitter:description" content="Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. " />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Najib Amhali niet bang voor verleidingen in coronatijd" />
<meta property="og:url" content="https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg" />
<meta property="og:site_name" content="Yasmina" />
<meta property="og:description" content="Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. " />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/yasminanl" />
<meta property="article:published_time" content="2020-04-18T18:11:23+00:00" />
<meta property="article:section" content="Shownieuws" />

<link rel="image_src" href="https://stcm.nl/imgs/l/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg" />
<link rel="canonical" href="https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/" /><!-- // revision MVC3 4.0.73 // -->
<meta http-equiv="refresh" content="290; URL=https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/" />
<meta name="robots" content="index, follow" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//nieuws.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<script type="text/javascript" src="https://stcm.nl/src/libs/modernizr-2.6.2.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/yasmina/src/style.css?v=4.0.73" />

<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/yasmina/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/yasmina/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/yasmina/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/yasmina/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Yasmina (mobiel.MAROKKO.nl)" href="https://feeds.marokko.nl/mobiel/lifestyle.xml" />
<link rel="alternate" type="application/rss+xml" title="Yasmina" href="https://feeds.marokko.nl/yasmina/shownieuws.xml" />
<style type="text/css"><!--
  body{background-image:url('https://stcm.nl/yasmina/img/bg2.jpg')}
//--></style>
<script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "",
  no_ads : ""
}
</script>
<script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>
<script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>

</head>
<body>
<!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div id="h1"></div></div>
</header>

<nav id="nav" role="navigation">
  <div id="menu" class="w hvnf" role="menu">
    <div class="nav2 nav_on" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav3" role="menuitem"><a href="/shownieuws/">shownieuws</a></div>
    <div class="nav4" role="menuitem"><a href="/fashion/">fashion</a></div>
    <div class="nav5" role="menuitem"><a href="/family/">family</a></div>
    <div class="nav6" role="menuitem"><a href="/beauty/">beauty</a></div>
    <div class="nav7" role="menuitem"><a href="/cuisine/">cuisine</a></div>
    <!-- div class="nav8" role="menuitem"><a href="/trouwen/trouwgids/">trouwgids</a></div -->
    <div class="nav9" role="menuitem"><a href="http://forums.marokko.nl/forumdisplay.php?f=5">forum</a></div>
  </div>
  <div id="userspace"><div class="navbar_loggedout">
  <div class="navbar_login" title="Log in" onclick="ganaar('/login/')"></div>
  <div class="navbar_register" title="Wordt lid!" onclick="ganaar('http://mijn.marokko.nl/registreer')"></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <div class="container">
    <div class="container_h"></div>
    <div class="container_c">
      <div id="content">
        <div class="nbit_c">
          <div class="nbit_titel honeylf textshadow dg" title="Najib Amhali niet bang voor verleidingen in coronatijd">Najib Amhali niet bang voor verleidingen in coronatijd</div>
          <div class="nbit_intro hvnf">Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. </div>
          <div><div class="nbit_date_c">
            <div class="nbit_date hvnf uc"><span class="asf">18</span> April 2020</div>
          </div>
          <div class="nbit_img" style="background-image:url('https://stcm.nl/imgs/l/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg?najib-amhali-niet-bang-voor-verleidingen-in-coronatijd')" title="Najib Amhali niet bang voor verleidingen in coronatijd">
            <div class="nbit_cat_c"></div>
            <div class="nbit_cat hvnf">shownieuws</div>
            
          </div>
          <div class="nbit_sis">
            <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyasmina.marokko.nl%2F63058%2Fnajib-amhali-niet-bang-voor-verleidingen-in-coronatijd%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis', '_blank')" title="Deel op Facebook"></div>
            <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fyasmina.marokko.nl%2F63058%2Fnajib-amhali-niet-bang-voor-verleidingen-in-coronatijd%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis', '_blank')" title="Deel op Google+"></div>
            <div class="nbit_sis_tw" onclick="sis('https://nieuws.marokko.nl/share.php?nav=twitter&amp;via=marokko&amp;text=Najib+Amhali+niet+bang+voor+verleidingen+in+coronatijd&amp;url=https%3A%2F%2Fyasmina.marokko.nl%2F63058%2Fnajib-amhali-niet-bang-voor-verleidingen-in-coronatijd%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=najib+amhali%2C+afkickkliniek%2C+alcohol%2C+verslaving%2C+drank', '_blank')" title="Tweet dit"></div>
          </div>
          <div class="cleardiv"></div></div>
          <div class="nbit_content anf">
            <div class="nbit_contenti">Een terugval kan volgens de afgekickte cabaretier altijd gebeuren maar hij wil naar eigen zeggen nooit meer naar "de oude situatie". "Ik ben nu bijna twee jaar verder en ik heb nog geen terugval gehad, godzijdank. Maar ik kan me heel goed voorstellen dat mensen nu niets te doen hebben en hun tijd doorbrengen met toch iets te veel drinken", zei Najib zaterdag in RTL Boulevard. "Het kan natuurlijk altijd gebeuren, ook na vijf of zes jaar. Maar ik heb nu een leven waar ik heel blij mee ben."<br />
<br />
Najib, die zich in de zomer van 2018 liet behandelen in afkickklinieken in binnen- en buitenland, is naar eigen zeggen veel aan het sporten en eet gezond. "Ik krijg er zo veel voor terug dat ik echt niet meer terug wil naar die oude situatie waar ik ooit in zat."
            <div id="o1"></div>
            </div>
            <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2020</div>
            <div class="nbit_tags"><div class="tag_cloud" onclick="ganaar('/najib+amhali/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">najib amhali</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/afkickkliniek/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">afkickkliniek</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/alcohol/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">alcohol</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/verslaving/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">verslaving</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/drank/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">drank</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="cleardiv"></div></div>
          </div>

          <div class="aborder anf padding5 alignc r bmargin" style="border-radius:3px">Heb jij een nieuwstip? <a href="https://over.marokko.nl/nieuwstip/" target="_blank">Geef het door aan de redactie</a></div>
          <div id="plista_widget_belowArticle" class="boxcontent"></div>

          <script type="text/javascript">
          //<![CDATA[
            var nieuwsbit = true;
            var nieuwsid = '63058';
            var nieuwsurl = 'najib-amhali-niet-bang-voor-verleidingen-in-coronatijd';
            var nieuwstid = '5730369';
            var nieuwstotals = '0';
            var nieuwspage = '1';
            var plistadata = {"objectid":"63058","title":"Najib Amhali niet bang voor verleidingen in coronatijd","text":"Najib Amhali is niet bang dat hij door de coronacrisis weer aan de drank gaat. ","url":"https:\/\/yasmina.marokko.nl\/63058\/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd\/","img":"https:\/\/stcm.nl\/imgs\/ic\/3\/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg","created_at":"1587233483","category":"news"};
          //]]>
          </script>
          <div class="ad-banner-btf"></div>
          <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div>
          <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="honeylf tmargin bmargin g">Log in met je <span class="hvlf rz">MNL-ID</span></div>
    <form action="/login.php" method="post" style="margin:10px 0 0 0">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="41b8cdbff37265fac5d6b192caf889cb" /></div>
    <div><input type="hidden" name="redirect" value="https://yasmina.marokko.nl/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="http://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register hvnf rz"><span class="g">Nog geen lid?</span> <a href="http://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div>
        </div>
      </div>
      <aside id="sidebar" class="anf">

        <!-- ad rec -->
        <div class="ad-rec-atf-padding">
          <div id="ad-rec-atf"><div id="r1"></div></div>
        </div>
        <!-- // ad rec -->

        <!-- populair nieuws -->
        <div class="nhs_pop_c">
          <div class="nhs_pop_h">
            <div class="nhs_h nhs_62938">
  <div class="nhs_img hand" title="Anouk zit niet op eerste vliegtuig uit Marokko" style="background-image:url('https://stcm.nl/imgs/th/f/fa7362bb65ace5ee13980b1f0233b2da-1.jpeg?anouk-zit-niet-op-eerste-vliegtuig-uit-marokko')" onclick="ganaar('/62938/anouk-zit-niet-op-eerste-vliegtuig-uit-marokko/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/62938/anouk-zit-niet-op-eerste-vliegtuig-uit-marokko/">Anouk zit niet op eerste vliegtuig uit Marokko</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments6" title="6 reacties" onclick="ganaar('/62938/anouk-zit-niet-op-eerste-vliegtuig-uit-marokko/#postbits')"> - <b><span class="honeynf">6</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_62647">
  <div class="nhs_img hand" title="WHO: zorgen om toename huiselijk geweld tijdens coronacrisis" style="background-image:url('https://stcm.nl/imgs/th/f/ff9284132ebe430c5ada0b5968d17e9b.jpg?who-zorgen-om-toename-huiselijk-geweld-tijdens-coronacrisis')" onclick="ganaar('/62647/who-zorgen-om-toename-huiselijk-geweld-tijdens-coronacrisis/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/62647/who-zorgen-om-toename-huiselijk-geweld-tijdens-coronacrisis/">WHO: zorgen om toename huiselijk geweld tijdens coronacrisis</a></div>
    <div class="nhs_extra asf rz uc">family<span class="nhs_comments5" title="5 reacties" onclick="ganaar('/62647/who-zorgen-om-toename-huiselijk-geweld-tijdens-coronacrisis/#postbits')"> - <b><span class="honeynf">5</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_62838">
  <div class="nhs_img hand" title="Ali B hoopt dat iemand Derksen en Van der Gijp bloemetje brengt" style="background-image:url('https://stcm.nl/imgs/th/4/4ee86dab253b00251534378ab48ba25a-1.jpeg?ali-b-hoopt-dat-iemand-derksen-en-van-der-gijp-bloemetje-brengt')" onclick="ganaar('/62838/ali-b-hoopt-dat-iemand-derksen-en-van-der-gijp-bloemetje-brengt/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/62838/ali-b-hoopt-dat-iemand-derksen-en-van-der-gijp-bloemetje-brengt/">Ali B hoopt dat iemand Derksen en Van der Gijp bloemetje brengt</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments1" title="1 reacties" onclick="ganaar('/62838/ali-b-hoopt-dat-iemand-derksen-en-van-der-gijp-bloemetje-brengt/#postbits')"> - <b><span class="honeynf">1</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_62685">
  <div class="nhs_img hand" title="Onderzoek naar zangeres na bewering coronavirus in Marokko te hebben opgelopen" style="background-image:url('https://stcm.nl/imgs/th/0/01328223b4103a5e5f5ed2c22b2f2b6e-1.jpg?onderzoek-naar-zangeres-na-bewering-coronavirus-in-marokko-te-hebben-opgelopen')" onclick="ganaar('/62685/onderzoek-naar-zangeres-na-bewering-coronavirus-in-marokko-te-hebben-opgelopen/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/62685/onderzoek-naar-zangeres-na-bewering-coronavirus-in-marokko-te-hebben-opgelopen/">Onderzoek naar zangeres na bewering coronavirus in Marokko te hebben opgelopen</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments1" title="1 reacties" onclick="ganaar('/62685/onderzoek-naar-zangeres-na-bewering-coronavirus-in-marokko-te-hebben-opgelopen/#postbits')"> - <b><span class="honeynf">1</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63058">
  <div class="nhs_img hand" title="Najib Amhali niet bang voor verleidingen in coronatijd" style="background-image:url('https://stcm.nl/imgs/th/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg?najib-amhali-niet-bang-voor-verleidingen-in-coronatijd')" onclick="ganaar('/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/">Najib Amhali niet bang voor verleidingen in coronatijd</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div>
          </div>
          <div class="nhs_pop_f"></div>
        </div>
        <!-- // populair nieuws -->

        <!-- ad rec -->
        <div class="ad-rec-atf-padding">
          <div id="ad-rec-btf"><div id="r2"></div></div>
        </div>
        <!-- // ad rec -->


        <!-- videos -->
        <div class="vht_hc honeylf w">
  <div class="vht_data">
    <div class="vht_img_1c"><div class="vht_img_1 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/815805.jpg')" title="Misplaatste eenheid: K9 met een luchtje">Misplaatste eenheid: K9 met een luchtje</div></div>
    <div class="vht_img_2c"><div class="vht_img_2 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/814756.jpg')" title="Brrruitenspelen bij -50º Celsius">Brrruitenspelen bij -50º Celsius</div></div>
  </div>
  <div class="vht_bg"></div>
  <div class="vht_click"> 
    <div class="vht_cl_1" title="Misplaatste eenheid: K9 met een luchtje" onclick="ganaar('/video/36104/misplaatste-eenheid-k9-met-een-luchtje/')"></div>
    <div class="vht_cl_2" title="Brrruitenspelen bij -50º Celsius" onclick="ganaar('/video/36099/brrruitenspelen-bij--50-celsius/')"></div>
  </div>
</div><div class="vhm_h">
  <div class="vhm_img hand" title="Vlam in de pan; 'Slow Motion Style'" style="background-image:url('https://stcm.nl/nieuws/vimg/m/814642.jpg')" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')"><div class="vhm_imgi"></div></div>
  <div class="vhm_info">
    <div class="vhm_titel hvnf rz"><a href="/video/36095/vlam-in-de-pan-slow-motion-style/">Vlam in de pan; 'Slow Motion Style'</a></div>
    <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')">Deze Youtuber pakt voorwerpen, verbrandt ze en monteert het in slow-motion. Kijk niet weg want het ziet er prachtig uit!</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="vhm_h">
  <div class="vhm_img hand" title="Sibirische gans met een vleugje rendierenworst" style="background-image:url('https://stcm.nl/nieuws/vimg/m/813950.jpg')" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')"><div class="vhm_imgi"></div></div>
  <div class="vhm_info">
    <div class="vhm_titel hvnf rz"><a href="/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/">Sibirische gans met een vleugje rendierenworst</a></div>
    <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')">In Yakutsk vind je de koudste markt ter wereld. Naast het feit dat het er -47º kan worden, verkopen ze er veel bijzondere producten. Vol natuurlijke vitaminen en mineralen!</div>
  </div>
  <div class="cleardiv"></div>
</div>
        <!-- // videos -->

                <!-- meer nieuws -->
        <div class="boxcontent tmargin">
          <div class="boxcontent_h_fav honeylf">Yasmina<span class="rz">Blijf lezen</span></div>
          <div class="nhs_h nhs_63058">
  <div class="nhs_img hand" title="Najib Amhali niet bang voor verleidingen in coronatijd" style="background-image:url('https://stcm.nl/imgs/th/3/3bbe5d143377cb7dd3e069942f7f121f-1.jpeg?najib-amhali-niet-bang-voor-verleidingen-in-coronatijd')" onclick="ganaar('/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/">Najib Amhali niet bang voor verleidingen in coronatijd</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/63058/najib-amhali-niet-bang-voor-verleidingen-in-coronatijd/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63041">
  <div class="nhs_img hand" title="Marokko: Huwelijksvergunning voortaan online" style="background-image:url('https://stcm.nl/imgs/th/d/d9b2097f496f15e1de39da046cae1d00-1.jpg?marokko-huwelijksvergunning-voortaan-online')" onclick="ganaar('/63041/marokko-huwelijksvergunning-voortaan-online/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/63041/marokko-huwelijksvergunning-voortaan-online/">Marokko: Huwelijksvergunning voortaan online</a></div>
    <div class="nhs_extra asf rz uc">family<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/63041/marokko-huwelijksvergunning-voortaan-online/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63009">
  <div class="nhs_img hand" title="NOS-correspondent Mustafa Marghadi in Italië overspoeld met felicitaties" style="background-image:url('https://stcm.nl/imgs/th/2/218de2e7d42969b382f83d27f3fb82e4-1.jpg?nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties')" onclick="ganaar('/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/">NOS-correspondent Mustafa Marghadi in Italië overspoeld met felicitaties</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/63009/nos-correspondent-mustafa-marghadi-in-italie-overspoeld-met-felicitaties/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_63003">
  <div class="nhs_img hand" title="Kelly Clarkson lanceert lied in 6 talen, waaronder Marokkaans (video)" style="background-image:url('https://stcm.nl/imgs/th/9/94a06db2524cb4feb95b39971c870651-1.jpg?kelly-clarkson-lanceert-lied-in-6-talen-waaronder-marokkaans-video')" onclick="ganaar('/63003/kelly-clarkson-lanceert-lied-in-6-talen-waaronder-marokkaans-video/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/63003/kelly-clarkson-lanceert-lied-in-6-talen-waaronder-marokkaans-video/">Kelly Clarkson lanceert lied in 6 talen, waaronder Marokkaans (video)</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/63003/kelly-clarkson-lanceert-lied-in-6-talen-waaronder-marokkaans-video/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_62985">
  <div class="nhs_img hand" title="Brits-Marokkaans model loopt 5K voor Britse gezondheidsdiensten" style="background-image:url('https://stcm.nl/imgs/th/5/51cf7614f023bf6db1c4587043c6fb28-1.jpg?brits-marokkaans-model-loopt-5k-voor-britse-gezondheidsdiensten')" onclick="ganaar('/62985/brits-marokkaans-model-loopt-5k-voor-britse-gezondheidsdiensten/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/62985/brits-marokkaans-model-loopt-5k-voor-britse-gezondheidsdiensten/">Brits-Marokkaans model loopt 5K voor Britse gezondheidsdiensten</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/62985/brits-marokkaans-model-loopt-5k-voor-britse-gezondheidsdiensten/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div>
        </div>
        <!-- // meer nieuws -->


        <!-- ad sky
        <div class="ad-sky-btf-padding">
          <div id="ad-sky-btf"></div>
        </div>
        ad sky -->

        <!-- ad text links -->
        <div id="textads"><script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('4dbe78d8936b175f417eff31','i295x130','nl','','[]'));
</script></div>
        <!-- // ad text links -->

        <!-- fb likebox-->
        <div id="fb_likebox"></div>
        <!-- // fb likebox-->

      </aside>
      <div class="cleardiv"></div>
    </div>
    <div class="container_f"></div>
  </div>
<div class="cleardiv"></div>
<div id="h2"></div>

<!-- div id="wbds_billboard" style="margin:0 auto"><script src="https://ib.adnxs.com/ttj?id=541240&amp;size=970x250&amp;promo_sizes=970x500&amp;referrer=https://yasmina.marokko.nl" type="text/javascript"></script></div -->

<div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/2/240aae4a971d0b13e5142899865adff8-1.jpg?modeshow-caftan-2020-geannuleerd-wegens-coronavirus')" onclick="ganaar('/61863/modeshow-caftan-2020-geannuleerd-wegens-coronavirus/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mode</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/61863/modeshow-caftan-2020-geannuleerd-wegens-coronavirus/">Modeshow Caftan 2020 geannuleerd wegens coronavirus</a></span></div>
    <div class="tag_hl hvnf"><a href="/60346/spaanse-modeketen-mango-wil-terugkeren-naar-marokko/">Spaanse modeketen Mango wil terugkeren naar Marokko</a></div><div class="tag_hl hvnf"><a href="/57994/marokkaans-topmodel-nora-attal-met-familie-in-italiaanse-vogue/">Marokkaans topmodel Nora Attal met familie in Italiaanse Vogue</a></div><div class="tag_hl hvnf"><a href="/57949/marokkaanse-sofia-saidi-is-nieuwe-miss-arab/">Marokkaanse Sofia Saidi is nieuwe Miss Arab</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/f/fa7362bb65ace5ee13980b1f0233b2da-1.jpeg?geemotioneerde-anouk-besluit-om-in-marrakech-te-blijven')" onclick="ganaar('/62140/geemotioneerde-anouk-besluit-om-in-marrakech-te-blijven/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>marrakech</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/62140/geemotioneerde-anouk-besluit-om-in-marrakech-te-blijven/">Geëmotioneerde Anouk besluit om in Marrakech te blijven</a></span></div>
    <div class="tag_hl hvnf"><a href="/62136/anouk-kan-nog-niet-weg-uit-marrakech-en-krijgt-paniekaanval-video/">Anouk kan nog niet weg uit Marrakech en krijgt paniekaanval (video)</a></div><div class="tag_hl hvnf"><a href="/62115/leontine-borsato-schiet-in-marrakech-gestrande-anouk-te-hulp/">Leontine Borsato schiet in Marrakech gestrande Anouk te hulp</a></div><div class="tag_hl hvnf"><a href="/61966/tripadvisor-noemt-marrakech-populairste-toeristische-bestemming-in-afrika/">TripAdvisor noemt Marrakech populairste toeristische bestemming in Afrika</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/0/0c16fc0a5d161b04bebf4be3488e4700-1.jpg?aantal-huwelijken-daalt-in-marokko')" onclick="ganaar('/59612/aantal-huwelijken-daalt-in-marokko/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>trouwen</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/59612/aantal-huwelijken-daalt-in-marokko/">Aantal huwelijken daalt in Marokko</a></span></div>
    <div class="tag_hl hvnf"><a href="/56883/nasrdin-dchar-vindt-koppel-om-te-trouwen/">Nasrdin Dchar vindt koppel om te trouwen</a></div><div class="tag_hl hvnf"><a href="/55738/nasrdin-dchar-gaat-bruidspaar-trouwen/">Nasrdin Dchar gaat bruidspaar trouwen</a></div><div class="tag_hl hvnf"><a href="/51636/nasrdin-dchar-maakt-voorstelling-over-trouwen/">Nasrdin Dchar maakt voorstelling over trouwen</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/3/324b5d91db749c8c8f8eef02cd0fe0e8-1.jpg?redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video')" onclick="ganaar('/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mohammed vi</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/">RedOne's nieuwe nummer voor de verjaardag van Koning Mohammed VI groot succes (Video)</a></span></div>
    <div class="tag_hl hvnf"><a href="/52203/mustapha-al-agha-ontvangt-handgeschreven-brief-van-koning-mohammed-vi/">Mustapha Al Agha ontvangt handgeschreven brief van Koning Mohammed VI</a></div><div class="tag_hl hvnf"><a href="/44348/jonge-marokkaan-vraagt-vriendin-ten-huwelijk-waar-koning-mohammed-vi-bij-is-video/">Jonge Marokkaan vraagt vriendin ten huwelijk waar koning Mohammed VI bij is (video)</a></div><div class="tag_hl hvnf"><a href="/43457/koning-mohammed-vi-stopt-even-voor-selfies-en-praatje-video/">Koning Mohammed VI stopt even voor selfies en praatje (video)</a></div>
  </div>
</div>
<div class="cleardiv"></div>
<div class="floatbar"></div>
<footer id="footer" class="anf">
  <div class="footnotes hvnf">
    <div class="footnote">
      <div><a href="https://feeds.marokko.nl/yasmina/yasmina.xml" target="_blank">Yasmina</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/lifestyle.xml" target="_blank">Lifestyle</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/shownieuws.xml" target="_blank">Shownieuws</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/fashion.xml" target="_blank">Fashion</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/family.xml" target="_blank">Family</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/beauty.xml" target="_blank">Beauty</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/cuisine.xml" target="_blank">Cuisine</a></div>
    </div>
    <div class="footnote">
      <div><a href="http://over.marokko.nl/nieuwstip" target="_blank">Tips</a></div>
      <div><a href="/pagina/colofon/">Colofon</a></div>
      <div><a href="mailto:support@marokko.nl">Support</a></div>
    </div>
    <div class="footnote">
      <div><a href="http://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div>
    </div>
    <div class="footnote">
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div>
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div>
    </div>
    <div class="cleardiv"></div>
  </div>

  <div class="sis">
    <div class="sis_mobile hand" onclick="ganaar('https://m.marokko.nl/yasmina/')" title="Mobile website"></div>
    <div class="sis_facebook hand" onclick="ganaar('https://www.facebook.com/yasminanl', '_blank')" title="Facebook"></div>
    <div class="sis_twitter hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div>
    <div class="sis_rss hand" onclick="ganaar('https://feeds.marokko.nl/yasmina/yasmina.xml', '_blank')" title="RSS / XML Feed"></div>
    <div class="cleardiv"></div>
    <div class="amf sis_copy g">&copy;1999-2020 YASMINA.NL &copy;2001-2020 MAROKKO.NL&trade;<br />&copy;2003-2020 MAROKKO MEDIA&reg;<br />Alle rechten voorbehouden | All rights reserved</div>
  </div>

  
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-11"></script>
<script src="https://streamads.mainroll.com/a/urban_network_m_marokko_nl.js"></script>
<script src="https://static.plista.com/marokko.nl_v1.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_yasmina_marokko_nl.js"></script>
<script type="text/javascript">
//<![CDATA[
  if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
  var SESSIONHASH = '41b8cdbff37265fac5d6b192caf889cb';var USERID = '0';var THIS_SITE = 'yasmina';
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-446058-11',{'anonymize_ip' : true});
  
//]]>
</script>
<script src="https://stcm.nl/yasmina/src/lib.js?v=4.0.73"></script>
</div>
</body>
</html>