<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-security-policy" content="upgrade-insecure-requests" />
<title>Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken | Yasmina</title>
<meta name="news_keywords" content="latifa raafat, diefstal, eierstokken, aangifte, rechtbank, bevalling, marokko, nieuws" />
<meta name="keywords" content="latifa raafat, diefstal, eierstokken, aangifte, rechtbank, bevalling,marokko,marokkaans,marokkaanse,yasmina,jongeren,vrouwen,meiden,meid,vrouw,marokkaanse,lady,ladysnight,ladiesnight,pink" />
<meta name="description" content="De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres.Marokkaans lifestyle magazine voor de zelfbewuste Marokkaanse meid. Marokko digitaal!" />
<meta property="article:tag" content="latifa raafat" /><meta property="article:tag" content="diefstal" /><meta property="article:tag" content="eierstokken" /><meta property="article:tag" content="aangifte" /><meta property="article:tag" content="rechtbank" /><meta property="article:tag" content="bevalling" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@graph": 
  [
    {
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/"
      },
      "headline": "Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken",
      "image": [
        "https://stcm.nl/imgs/l/4/425acd6e760d3a21986a2785cf543c18-1.jpg"
       ],
      "datePublished": "2021-07-05T15:28:00+00:00",
      "dateModified": "2021-07-05T15:28:00+00:00",
      "author": {
        "@type": "Organization",
        "name": "Redactie"
      },
      
       "publisher": {
        "@type": "Organization",
        "name": "MAROKKO.NL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://stcm.nl/img/logo_200x200.png"
        }
      },
      "description": "De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres."
    },
    {
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Yasmina",
        "item": "https://yasmina.marokko.nl"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Shownieuws",
        "item": "https://yasmina.marokko.nl/shownieuws/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken",
        "item": "https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/"
      }]
    }
  ]
}
</script><!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@marokko" />
<meta name="twitter:title" content="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken" />
<meta name="twitter:description" content="De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres." />
<meta name="twitter:image:src" content="https://stcm.nl/imgs/l/4/425acd6e760d3a21986a2785cf543c18-1.jpg" />

<!-- Open Graph data -->
<meta property="fb:app_id" content="122817107801679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken" />
<meta property="og:url" content="https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/" />
<meta property="og:image" content="https://stcm.nl/imgs/l/4/425acd6e760d3a21986a2785cf543c18-1.jpg" />
<meta property="og:site_name" content="Yasmina" />
<meta property="og:description" content="De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres." />
<meta property="og:locale" content="nl_NL" />  
<meta property="article:publisher" content="https://www.facebook.com/yasminanl" />
<meta property="article:published_time" content="2021-07-05T15:28:00+00:00" />
<meta property="article:section" content="Shownieuws" />

<link rel="image_src" href="https://stcm.nl/imgs/l/4/425acd6e760d3a21986a2785cf543c18-1.jpg" />
<link rel="canonical" href="https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/" />
<link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/" /><!-- // revision MVC3 4.0.75 // -->
<meta http-equiv="refresh" content="290; URL=https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/" />
<meta name="robots" content="index, follow, max-image-preview:large" />
<link rel="dns-prefetch" href="//stcm.nl" />
<link rel="dns-prefetch" href="//m.marokko.nl" />
<link rel="dns-prefetch" href="//forums.marokko.nl" />
<link rel="dns-prefetch" href="//nieuws.marokko.nl" />
<link rel="dns-prefetch" href="//ads.marokkomedia.nl" />
<script type="text/javascript" src="https://stcm.nl/src/libs/modernizr-2.6.2.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6c" />
<link rel="stylesheet" type="text/css" href="https://stcm.nl/yasmina/src/style.css?v=4.0.75" />

<link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" />
<link rel="apple-touch-icon" href="https://stcm.nl/yasmina/img/t-i-60x60-precomposed.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/yasmina/img/t-i-76x76-precomposed.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/yasmina/img/t-i-120x120-precomposed.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/yasmina/img/t-i-152x152-precomposed.png" />
<script async type="text/javascript" src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_cd9d7d11-5ef4-4f14-8f8b-51be1443234f.js"></script>
<link rel="alternate" type="application/rss+xml" title="Yasmina (mobiel.MAROKKO.nl)" href="https://feeds.marokko.nl/mobiel/lifestyle.xml" />
<link rel="alternate" type="application/rss+xml" title="Yasmina" href="https://feeds.marokko.nl/yasmina/shownieuws.xml" />
<style type="text/css"><!--
  body{background-image:url('https://stcm.nl/yasmina/img/bg4.jpg')}
//--></style>
<script type="text/javascript">
var EXTERNAL_COOKIE_CONSENT = "0:1|c1:0|c2:0|c3:0|c4:0|c5:0"; 
var utag_data={
  site_name : "MAROKKO.nl",
  site_location : "prod",
  site_country : "NL",
  network_type : "external",
  page_zone : "nieuws",
  page_type : "article",
  dc_params : "",
  dc_keywords : "",
  no_ads : ""
}
</script>
<script src="//consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>
<script type="text/javascript"> (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/sanoma/marokko-nl/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a; d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a) })(); </script>

</head>
<body>
<!--[if lt IE 8]>
  <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div role="main" id="main">
<header id="header">
  <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div>
  <div id="ad-leader-atf" role="banner"><div id="h1"></div></div>
</header>

<nav id="nav" role="navigation">
  <div id="menu" class="w hvnf" role="menu">
    <div class="nav2 nav_on" role="menuitem"><a href="/lifestyle/">lifestyle</a></div>
    <div class="nav3" role="menuitem"><a href="/shownieuws/">shownieuws</a></div>
    <div class="nav4" role="menuitem"><a href="/fashion/">fashion</a></div>
    <div class="nav5" role="menuitem"><a href="/family/">family</a></div>
    <div class="nav6" role="menuitem"><a href="/beauty/">beauty</a></div>
    <div class="nav7" role="menuitem"><a href="/cuisine/">cuisine</a></div>
    <!-- div class="nav8" role="menuitem"><a href="/trouwen/trouwgids/">trouwgids</a></div -->
    <div class="nav9" role="menuitem"><a href="http://forums.marokko.nl/forumdisplay.php?f=5">forum</a></div>
  </div>
  <div id="userspace"><div class="navbar_loggedout">
  <div class="navbar_login" title="Log in" onclick="ganaar('/login/')"></div>
  <div class="navbar_register" title="Wordt lid!" onclick="ganaar('http://mijn.marokko.nl/registreer')"></div>
  <div class="cleardiv"></div>
</div></div>
  <div class="cleardiv"></div>
</nav>
  <div class="container">
    <div class="container_h"></div>
    <div class="container_c">
      <div id="content">
        <div class="nbit_c">
          <div class="nbit_titel honeylf textshadow dg" title="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken">Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken</div>
          <div class="nbit_intro hvnf">De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres.</div>
          <div><div class="nbit_date_c">
            <div class="nbit_date hvnf uc"><span class="asf">05</span> July 2021</div>
          </div>
          <div class="nbit_img" style="background-image:url('https://stcm.nl/imgs/l/4/425acd6e760d3a21986a2785cf543c18-1.jpg?latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken')" title="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken">
            <div class="nbit_cat_c"></div>
            <div class="nbit_cat hvnf">shownieuws</div>
            
          </div>
          <div class="nbit_sis">
            <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyasmina.marokko.nl%2F72350%2Flatifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis', '_blank')" title="Deel op Facebook"></div>
            <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fyasmina.marokko.nl%2F72350%2Flatifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis', '_blank')" title="Deel op Google+"></div>
            <div class="nbit_sis_tw" onclick="sis('https://nieuws.marokko.nl/share.php?nav=twitter&amp;via=marokko&amp;text=Latifa+Raafat+naar+de+rechter+na+aantijgingen+van+diefstal+van+eierstokken&amp;url=https%3A%2F%2Fyasmina.marokko.nl%2F72350%2Flatifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=latifa+raafat%2C+diefstal%2C+eierstokken%2C+aangifte%2C+rechtbank%2C+bevalling', '_blank')" title="Tweet dit"></div>
          </div>
          <div class="cleardiv"></div></div>
          <div class="nbit_content anf">
            <div class="nbit_contenti"><p>Dat meldt nieuwsdienst Alyaoum24 maandag. De zangeres neemt juridische stappen om de beschuldigingen het hoofd te bieden.<div id="showheroes-ad"></div></p><p>De inmiddels 55-jarige zangeres <a href="https://yasmina.marokko.nl/58651/latifa-raafat-53-bevallen-van-dochter/">beviel twee jaar geleden</a> van een kerngezond meisje. Het vermeende slachtoffer beweert nu dat de zangeres op late leeftijd kon bevallen omdat ze haar eierstokken zou hebben gestolen.</p><p>Via sociale netwerken zegt het vermeende slachtoffer dat de zangeres samen met een "gespecialiseerde arts" in Casablanca haar eierstokken heeft gestolen en die bij Raafat heeft "ingebracht".<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>De Marokkaanse diva staat er om bekend haar privéleven liever gescheiden te houden. Tijdens haar zwangerschap reageerde ze toch publiekelijk op reacties over haar late zwangerschap.</p><p>"Meestal reageer ik niet op negativiteit, maar als mijn waardigheid in het geding komt, sta ik mezelf toe om te reageren. Ik ben in 1994 gescheiden en hertrouwd, en dat is een gegeven dat niet veel mensen over mij weten.", zei ze in een <a href="https://yasmina.marokko.nl/57778/latifa-raafat-53-is-zwanger-video/">interview</a>.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>"Ik hoef mijn privéleven niet te delen en dat is mijn recht. Sommigen zeggen zelfs dat ik op deze leeftijd niet meer zwanger kan worden. God gaf me een geschenk, ongeacht de negatieve reacties ga ik dat geschenk niet weigeren" aldus Raafat.</p><p>De zangeres deed eerder al aangifte naar aanleiding van de lastercampagne.</p>
            <div id="o1"></div>
            </div>
            
            <div class="nbit_tags"><div class="tag_cloud" onclick="ganaar('/latifa+raafat/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">latifa raafat</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/diefstal/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">diefstal</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/eierstokken/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">eierstokken</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/aangifte/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">aangifte</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/rechtbank/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">rechtbank</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="tag_cloud" onclick="ganaar('/bevalling/')">
  <div class="tag_cloud_l"></div>
  <div class="tag_cloud_c uc asf">bevalling</div>
  <div class="tag_cloud_r"></div>
</div>
<div class="cleardiv"></div></div>
          </div>

          <div class="aborder anf padding5 alignc r bmargin" style="border-radius:3px">Heb jij een nieuwstip? <a href="https://over.marokko.nl/nieuwstip/" target="_blank">Geef het door aan de redactie</a></div>
          <div id="plista_widget_belowArticle" class="boxcontent"></div>

          <script type="text/javascript">
          //<![CDATA[
            var nieuwsbit = true;
            var nieuwsid = '72350';
            var nieuwsurl = 'latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken';
            var nieuwstid = '5774988';
            var nieuwstotals = '3';
            var nieuwspage = '1';
            var plistadata = {"objectid":"72350","title":"Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken","text":"De Marokkaanse zangeres Latifa Raafat stapt naar de rechter nadat een vrouw blijft beweren dat haar eierstokken zouden zijn gestolen door de zangeres.","url":"https:\/\/yasmina.marokko.nl\/72350\/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken\/","img":"https:\/\/stcm.nl\/imgs\/ic\/4\/425acd6e760d3a21986a2785cf543c18-1.jpg","created_at":"1625498880","category":"news"};
          //]]>
          </script>
          <div class="ad-banner-btf"></div>
          <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div>
          <div id="loginform">
  <div class="pbit_radius padding10">
    <div class="honeylf tmargin bmargin g">Log in met je <span class="hvlf rz">MNL-ID</span></div>
    <form action="/login.php" method="post" style="margin:10px 0 0 0">
    <div><input type="hidden" name="nav" value="dologin" /></div>
    <div><input type="hidden" name="s" value="847f9db1f050f13ee25342f32c680b8d" /></div>
    <div><input type="hidden" name="redirect" value="https://yasmina.marokko.nl/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div>
    <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div>
    <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div>
    <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div>
    <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="http://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div>
    <div class="pbit_login_register hvnf rz"><span class="g">Nog geen lid?</span> <a href="http://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div>
    </form>
  </div>
</div>
        </div>
      </div>
      <aside id="sidebar" class="anf">

        <!-- ad rec -->
        <div class="ad-rec-atf-padding">
          <div id="ad-rec-atf"><div id="r1"></div></div>
        </div>
        <!-- // ad rec -->

        <!-- populair nieuws -->
        <div class="nhs_pop_c">
          <div class="nhs_pop_h">
            <div class="nhs_h nhs_72272">
  <div class="nhs_img hand" title="Fahd Larhzaoui en Nasrdin Dchar samen in homofilm" style="background-image:url('https://stcm.nl/imgs/th/3/327d5fca0694f93809896153427ea00e-1.jpg?fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm')" onclick="ganaar('/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/">Fahd Larhzaoui en Nasrdin Dchar samen in homofilm</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments20" title="20 reacties" onclick="ganaar('/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/#postbits')"> - <b><span class="honeynf">20</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72350">
  <div class="nhs_img hand" title="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken" style="background-image:url('https://stcm.nl/imgs/th/4/425acd6e760d3a21986a2785cf543c18-1.jpg?latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken')" onclick="ganaar('/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/">Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments3" title="3 reacties" onclick="ganaar('/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/#postbits')"> - <b><span class="honeynf">3</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72255">
  <div class="nhs_img hand" title="Bilal is niet van plan vaker verrassingsoptredens te doen" style="background-image:url('https://stcm.nl/imgs/th/c/cf2a8a4b3029e96aa131d8e705ca7828-1.jpg?bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen')" onclick="ganaar('/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/">Bilal is niet van plan vaker verrassingsoptredens te doen</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments1" title="1 reacties" onclick="ganaar('/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/#postbits')"> - <b><span class="honeynf">1</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72346">
  <div class="nhs_img hand" title="Nieuwe bioscoopfilm Meskina krijgt eigen podcast" style="background-image:url('https://stcm.nl/imgs/th/4/4712acc6ab269e62f8f12b8c21d64a43-1.jpg?nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast')" onclick="ganaar('/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/">Nieuwe bioscoopfilm Meskina krijgt eigen podcast</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72312">
  <div class="nhs_img hand" title="27 Marokkaanse stranden met het 'Blauwe Vlag' keurmerk in 2021" style="background-image:url('https://stcm.nl/imgs/th/c/cb853e9ab7a004154206dd57ca18ed75-1.jpg?27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021')" onclick="ganaar('/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/">27 Marokkaanse stranden met het 'Blauwe Vlag' keurmerk in 2021</a></div>
    <div class="nhs_extra asf rz uc">reizen<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div>
          </div>
          <div class="nhs_pop_f"></div>
        </div>
        <!-- // populair nieuws -->

        <!-- ad rec -->
        <div class="ad-rec-atf-padding">
          <div id="ad-rec-btf"><div id="r2"></div></div>
        </div>
        <!-- // ad rec -->


        <!-- videos -->
        <div class="vht_hc honeylf w">
  <div class="vht_data">
    <div class="vht_img_1c"><div class="vht_img_1 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/815805.jpg')" title="Misplaatste eenheid: K9 met een luchtje">Misplaatste eenheid: K9 met een luchtje</div></div>
    <div class="vht_img_2c"><div class="vht_img_2 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/814756.jpg')" title="Brrruitenspelen bij -50º Celsius">Brrruitenspelen bij -50º Celsius</div></div>
  </div>
  <div class="vht_bg"></div>
  <div class="vht_click"> 
    <div class="vht_cl_1" title="Misplaatste eenheid: K9 met een luchtje" onclick="ganaar('/video/36104/misplaatste-eenheid-k9-met-een-luchtje/')"></div>
    <div class="vht_cl_2" title="Brrruitenspelen bij -50º Celsius" onclick="ganaar('/video/36099/brrruitenspelen-bij--50-celsius/')"></div>
  </div>
</div><div class="vhm_h">
  <div class="vhm_img hand" title="Vlam in de pan; 'Slow Motion Style'" style="background-image:url('https://stcm.nl/nieuws/vimg/m/814642.jpg')" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')"><div class="vhm_imgi"></div></div>
  <div class="vhm_info">
    <div class="vhm_titel hvnf rz"><a href="/video/36095/vlam-in-de-pan-slow-motion-style/">Vlam in de pan; 'Slow Motion Style'</a></div>
    <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')">Deze Youtuber pakt voorwerpen, verbrandt ze en monteert het in slow-motion. Kijk niet weg want het ziet er prachtig uit!</div>
  </div>
  <div class="cleardiv"></div>
</div><div class="vhm_h">
  <div class="vhm_img hand" title="Sibirische gans met een vleugje rendierenworst" style="background-image:url('https://stcm.nl/nieuws/vimg/m/813950.jpg')" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')"><div class="vhm_imgi"></div></div>
  <div class="vhm_info">
    <div class="vhm_titel hvnf rz"><a href="/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/">Sibirische gans met een vleugje rendierenworst</a></div>
    <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')">In Yakutsk vind je de koudste markt ter wereld. Naast het feit dat het er -47º kan worden, verkopen ze er veel bijzondere producten. Vol natuurlijke vitaminen en mineralen!</div>
  </div>
  <div class="cleardiv"></div>
</div>
        <!-- // videos -->

                <!-- meer nieuws -->
        <div class="boxcontent tmargin">
          <div class="boxcontent_h_fav honeylf">Yasmina<span class="rz">Blijf lezen</span></div>
          <div class="nhs_h nhs_72350">
  <div class="nhs_img hand" title="Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken" style="background-image:url('https://stcm.nl/imgs/th/4/425acd6e760d3a21986a2785cf543c18-1.jpg?latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken')" onclick="ganaar('/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/">Latifa Raafat naar de rechter na aantijgingen van diefstal van eierstokken</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments3" title="3 reacties" onclick="ganaar('/72350/latifa-raafat-naar-de-rechter-na-aantijgingen-van-diefstal-van-eierstokken/#postbits')"> - <b><span class="honeynf">3</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72346">
  <div class="nhs_img hand" title="Nieuwe bioscoopfilm Meskina krijgt eigen podcast" style="background-image:url('https://stcm.nl/imgs/th/4/4712acc6ab269e62f8f12b8c21d64a43-1.jpg?nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast')" onclick="ganaar('/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/">Nieuwe bioscoopfilm Meskina krijgt eigen podcast</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/72346/nieuwe-bioscoopfilm-meskina-krijgt-eigen-podcast/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72312">
  <div class="nhs_img hand" title="27 Marokkaanse stranden met het 'Blauwe Vlag' keurmerk in 2021" style="background-image:url('https://stcm.nl/imgs/th/c/cb853e9ab7a004154206dd57ca18ed75-1.jpg?27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021')" onclick="ganaar('/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/">27 Marokkaanse stranden met het 'Blauwe Vlag' keurmerk in 2021</a></div>
    <div class="nhs_extra asf rz uc">reizen<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/72312/27-marokkaanse-stranden-met-het-blauwe-vlag-keurmerk-in-2021/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72272">
  <div class="nhs_img hand" title="Fahd Larhzaoui en Nasrdin Dchar samen in homofilm" style="background-image:url('https://stcm.nl/imgs/th/3/327d5fca0694f93809896153427ea00e-1.jpg?fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm')" onclick="ganaar('/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/">Fahd Larhzaoui en Nasrdin Dchar samen in homofilm</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments20" title="20 reacties" onclick="ganaar('/72272/fahd-larhzaoui-en-nasrdin-dchar-samen-in-homofilm/#postbits')"> - <b><span class="honeynf">20</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div><div class="nhs_h nhs_72255">
  <div class="nhs_img hand" title="Bilal is niet van plan vaker verrassingsoptredens te doen" style="background-image:url('https://stcm.nl/imgs/th/c/cf2a8a4b3029e96aa131d8e705ca7828-1.jpg?bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen')" onclick="ganaar('/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/')"></div>
  <div class="nhs_data">
    <div class="nhs_titel hvnf"><a href="/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/">Bilal is niet van plan vaker verrassingsoptredens te doen</a></div>
    <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments1" title="1 reacties" onclick="ganaar('/72255/bilal-is-niet-van-plan-vaker-verrassingsoptredens-te-doen/#postbits')"> - <b><span class="honeynf">1</span></b> REACTIES</span></div>
  </div>
  <div class="cleardiv"></div>
</div>
        </div>
        <!-- // meer nieuws -->


        <!-- ad sky
        <div class="ad-sky-btf-padding">
          <div id="ad-sky-btf"></div>
        </div>
        ad sky -->

        <!-- ad text links -->
        <div id="textads"><script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('4dbe78d8936b175f417eff31','i295x130','nl','','[]'));
</script></div>
        <!-- // ad text links -->

        <!-- fb likebox-->
        <div id="fb_likebox"></div>
        <!-- // fb likebox-->

      </aside>
      <div class="cleardiv"></div>
    </div>
    <div class="container_f"></div>
  </div>
<div class="cleardiv"></div>
<div id="h2"></div>

<!-- div id="wbds_billboard" style="margin:0 auto"><script src="https://ib.adnxs.com/ttj?id=541240&amp;size=970x250&amp;promo_sizes=970x500&amp;referrer=https://yasmina.marokko.nl" type="text/javascript"></script></div -->

<div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/8/8fe7bd32623ff40d5a5914955e3fe165-1.jpg?rihanna-in-opspraak-wegens-gebruik-hadith-tijdens-lingerie-modeshow-video')" onclick="ganaar('/66522/rihanna-in-opspraak-wegens-gebruik-hadith-tijdens-lingerie-modeshow-video/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mode</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/66522/rihanna-in-opspraak-wegens-gebruik-hadith-tijdens-lingerie-modeshow-video/">Rihanna in opspraak wegens gebruik Hadith tijdens lingerie-modeshow (video)</a></span></div>
    <div class="tag_hl hvnf"><a href="/61863/modeshow-caftan-2020-geannuleerd-wegens-coronavirus/">Modeshow Caftan 2020 geannuleerd wegens coronavirus</a></div><div class="tag_hl hvnf"><a href="/60346/spaanse-modeketen-mango-wil-terugkeren-naar-marokko/">Spaanse modeketen Mango wil terugkeren naar Marokko</a></div><div class="tag_hl hvnf"><a href="/57994/marokkaans-topmodel-nora-attal-met-familie-in-italiaanse-vogue/">Marokkaans topmodel Nora Attal met familie in Italiaanse Vogue</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/d/d0b5d7f820b38663c6f768388ca5f08d-1.jpg?politie-ontruimd-verlovingsfeest-ibtissam-batma-video')" onclick="ganaar('/71802/politie-ontruimd-verlovingsfeest-ibtissam-batma-video/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>marrakech</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/71802/politie-ontruimd-verlovingsfeest-ibtissam-batma-video/">Politie ontruimd verlovingsfeest Ibtissam Batma (video)</a></span></div>
    <div class="tag_hl hvnf"><a href="/70972/touriya-haoud-start-hoofdbedekkingslijn-na-ziekte/">Touriya Haoud start hoofdbedekkingslijn na ziekte</a></div><div class="tag_hl hvnf"><a href="/69651/netflix-betaalt-la-mamounia-oplichtster-anna-sorokin-voor-verfilming-levensverhaal/">Netflix betaalt La Mamounia-oplichtster Anna Sorokin voor verfilming levensverhaal</a></div><div class="tag_hl hvnf"><a href="/69207/dounia-batma-in-hoger-beroep-veroordeeld-tot-1-jaar-celstraf/">Dounia Batma in hoger beroep veroordeeld tot 1 jaar celstraf</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/6/638c16b82743537de88645fdb71fc676-1.jpeg?op1-presentatrice-nadia-moussaid-gaat-trouwen')" onclick="ganaar('/65696/op1-presentatrice-nadia-moussaid-gaat-trouwen/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>trouwen</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/65696/op1-presentatrice-nadia-moussaid-gaat-trouwen/">Op1-presentatrice Nadia Moussaid gaat trouwen</a></span></div>
    <div class="tag_hl hvnf"><a href="/64322/aantal-bruiloften-gehalveerd-door-aanpak-van-corona/">Aantal bruiloften gehalveerd door aanpak van corona</a></div><div class="tag_hl hvnf"><a href="/59612/aantal-huwelijken-daalt-in-marokko/">Aantal huwelijken daalt in Marokko</a></div><div class="tag_hl hvnf"><a href="/56883/nasrdin-dchar-vindt-koppel-om-te-trouwen/">Nasrdin Dchar vindt koppel om te trouwen</a></div>
  </div>
</div><div class="tag_hl_hc">
  <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/3/324b5d91db749c8c8f8eef02cd0fe0e8-1.jpg?redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video')" onclick="ganaar('/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/')">
    <div class="tag_cloud">
      <div class="tag_cloud_l"></div>
      <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mohammed vi</div>
      <div class="tag_cloud_r"></div>
    </div>
  </div>
  <div class="tag_hl_titels">
    <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/">RedOne's nieuwe nummer voor de verjaardag van Koning Mohammed VI groot succes (Video)</a></span></div>
    <div class="tag_hl hvnf"><a href="/52203/mustapha-al-agha-ontvangt-handgeschreven-brief-van-koning-mohammed-vi/">Mustapha Al Agha ontvangt handgeschreven brief van Koning Mohammed VI</a></div><div class="tag_hl hvnf"><a href="/44348/jonge-marokkaan-vraagt-vriendin-ten-huwelijk-waar-koning-mohammed-vi-bij-is-video/">Jonge Marokkaan vraagt vriendin ten huwelijk waar koning Mohammed VI bij is (video)</a></div><div class="tag_hl hvnf"><a href="/43457/koning-mohammed-vi-stopt-even-voor-selfies-en-praatje-video/">Koning Mohammed VI stopt even voor selfies en praatje (video)</a></div>
  </div>
</div>
<div class="cleardiv"></div>
<div class="floatbar"></div>
<footer id="footer" class="anf">
  <div class="footnotes hvnf">
    <div class="footnote">
      <div><a href="https://feeds.marokko.nl/yasmina/yasmina.xml" target="_blank">Yasmina</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/lifestyle.xml" target="_blank">Lifestyle</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/shownieuws.xml" target="_blank">Shownieuws</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/fashion.xml" target="_blank">Fashion</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/family.xml" target="_blank">Family</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/beauty.xml" target="_blank">Beauty</a></div>
      <div><a href="https://feeds.marokko.nl/yasmina/cuisine.xml" target="_blank">Cuisine</a></div>
    </div>
    <div class="footnote">
      <div><a href="http://over.marokko.nl/nieuwstip" target="_blank">Tips</a></div>
      <div><a href="/pagina/colofon/">Colofon</a></div>
      <div><a href="mailto:support@marokko.nl">Support</a></div>
    </div>
    <div class="footnote">
      <div><a href="http://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div>
    </div>
    <div class="footnote">
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div>
      <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div>
      <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div>
    </div>
    <div class="cleardiv"></div>
  </div>

  <div class="sis">
    <div class="sis_mobile hand" onclick="ganaar('https://m.marokko.nl/yasmina/')" title="Mobile website"></div>
    <div class="sis_facebook hand" onclick="ganaar('https://www.facebook.com/yasminanl', '_blank')" title="Facebook"></div>
    <div class="sis_twitter hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div>
    <div class="sis_rss hand" onclick="ganaar('https://feeds.marokko.nl/yasmina/yasmina.xml', '_blank')" title="RSS / XML Feed"></div>
    <div class="cleardiv"></div>
    <div class="amf sis_copy g">&copy;1999-2021 YASMINA.NL &copy;2001-2021 MAROKKO.NL&trade;<br />&copy;2003-2020 MAROKKO MEDIA&reg;<br />Alle rechten voorbehouden | All rights reserved</div>
  </div>

  
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script src="https://stcm.nl/src/globe.js?v=2.0.6c"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-11"></script>
<script src="https://streamads.mainroll.com/a/urban_network_m_marokko_nl.js"></script>
<script src="https://static.plista.com/marokko.nl_v1.js"></script>
<script src="https://streamads.mainroll.com/a/urban_network_yasmina_marokko_nl.js"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>
<script src="https://stcm.nl/src/libs/jquery.lazyload-any.min.js"></script>
<script type="text/javascript">
//<![CDATA[
  if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
  $('.lazyload').lazyload();
  var SESSIONHASH = '847f9db1f050f13ee25342f32c680b8d';var USERID = '0';var THIS_SITE = 'yasmina';
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-446058-11',{'anonymize_ip' : true});
  
//]]>
</script>
<script src="https://stcm.nl/yasmina/src/lib.js?v=4.0.75"></script>
</div>
</body>
</html>