<!DOCTYPE html> <html class="no-js" lang="nl"> <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> <meta http-equiv="content-security-policy" content="upgrade-insecure-requests" /> <title>Bekend Nederland moedigt Marokko aan in halve finale WK | Yasmina</title> <meta name="news_keywords" content="frankrijk, marokko, agadir, walid benmbarek, mustafa marghadi," /> <meta name="keywords" content="frankrijk, marokko, agadir, walid benmbarek, mustafa marghadi," /> <meta name="description" content="Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. " /> <meta property="article:tag" content="frankrijk" /><meta property="article:tag" content="marokko" /><meta property="article:tag" content="agadir" /><meta property="article:tag" content="walid benmbarek" /><meta property="article:tag" content="mustafa marghadi" /><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": 
[
{
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/"
},
"headline": "Bekend Nederland moedigt Marokko aan in halve finale WK",
"image": [
"https://stcm.nl/imgs/l/d/de1cdf6a386e4acfea2602363110605c-1.jpg"
],
"datePublished": "2022-12-14T20:07:00+00:00",
"dateModified": "2022-12-14T20:07:00+00:00",
"author": {
"@type": "Organization",
"name": "Redactie"
},
"publisher": {
"@type": "Organization",
"name": "MAROKKO.NL",
"logo": {
"@type": "ImageObject",
"url": "https://stcm.nl/img/logo_200x200.png"
}
},
"description": "Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. "
},
{
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Yasmina",
"item": "https://yasmina.marokko.nl"
},{
"@type": "ListItem",
"position": 2,
"name": "Shownieuws",
"item": "https://yasmina.marokko.nl/shownieuws/"
},{
"@type": "ListItem",
"position": 3,
"name": "Bekend Nederland moedigt Marokko aan in halve finale WK",
"item": "https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/"
}]
}
]
}
</script> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@marokko" /> <meta name="twitter:title" content="Bekend Nederland moedigt Marokko aan in halve finale WK" /> <meta name="twitter:description" content="Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. " /> <meta name="twitter:image:src" content="https://stcm.nl/imgs/l/d/de1cdf6a386e4acfea2602363110605c-1.jpg" /> <meta property="fb:app_id" content="122817107801679" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Bekend Nederland moedigt Marokko aan in halve finale WK" /> <meta property="og:url" content="https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/" /> <meta property="og:image" content="https://stcm.nl/imgs/l/d/de1cdf6a386e4acfea2602363110605c-1.jpg" /> <meta property="og:site_name" content="Yasmina" /> <meta property="og:description" content="Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. " /> <meta property="og:locale" content="nl_NL" /> <meta property="article:publisher" content="https://www.facebook.com/yasminanl" /> <meta property="article:published_time" content="2022-12-14T20:07:00+00:00" /> <meta property="article:section" content="Shownieuws" /> <link rel="image_src" href="https://stcm.nl/imgs/l/d/de1cdf6a386e4acfea2602363110605c-1.jpg" /> <link rel="canonical" href="https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/" /> <link rel="amphtml" href="https://m.marokko.nl/nieuws-amp/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/" /><!-- // revision MVC3 4.0.78a // --> <meta http-equiv="refresh" content="290; URL=https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/" /> <meta name="robots" content="index, follow, max-image-preview:large" /> <link rel="dns-prefetch" href="//stcm.nl" /> <link rel="dns-prefetch" href="//m.marokko.nl" /> <link rel="dns-prefetch" href="//forums.marokko.nl" /> <link rel="dns-prefetch" href="//nieuws.marokko.nl" /> <link rel="dns-prefetch" href="//ads.marokkomedia.nl" /> <script type="text/javascript" src="https://stcm.nl/src/libs/modernizr-2.6.2.min.js"></script> <link rel="stylesheet" type="text/css" href="https://stcm.nl/src/globe.css?v=2.0.6e" /> <link rel="stylesheet" type="text/css" href="https://stcm.nl/yasmina/src/style.css?v=4.0.78a" />  <link rel="icon" type="image/x-icon" href="https://stcm.nl/favicon.ico" /> <link rel="apple-touch-icon" href="https://stcm.nl/yasmina/img/t-i-60x60-precomposed.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://stcm.nl/yasmina/img/t-i-76x76-precomposed.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://stcm.nl/yasmina/img/t-i-120x120-precomposed.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://stcm.nl/yasmina/img/t-i-152x152-precomposed.png" />
<link rel="alternate" type="application/rss+xml" title="Yasmina (mobiel.MAROKKO.nl)" href="https://feeds.marokko.nl/mobiel/lifestyle.xml" />
<link rel="alternate" type="application/rss+xml" title="Yasmina" href="https://feeds.marokko.nl/yasmina/shownieuws.xml" /> <style type="text/css"><!-- //#ccc-close, #ccc-end, #ccc-icon[aria-expanded='true'] #triangle,#ccc-icon[aria-expanded='true'] #star{display: none !important} body{background-image:url('https://stcm.nl/yasmina/img/bg4.jpg')} //--></style>  </head> <body> <!--[if lt IE 8]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <div role="main" id="main"> <header id="header"> <div id="logo"><a href="/"><img src="https://stcm.nl/img/trans.gif" width="150" height="50" alt="Voorpagina" /></a></div> <div id="ad-leader-atf" role="banner"><div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="5506476574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </header> <nav id="nav" role="navigation"> <div id="menu" class="w hvnf" role="menu"> <div class="nav2 nav_on" role="menuitem"><a href="/lifestyle/">lifestyle</a></div> <div class="nav3" role="menuitem"><a href="/shownieuws/">shownieuws</a></div> <div class="nav4" role="menuitem"><a href="/fashion/">fashion</a></div> <div class="nav5" role="menuitem"><a href="/family/">family</a></div> <div class="nav6" role="menuitem"><a href="/beauty/">beauty</a></div> <div class="nav7" role="menuitem"><a href="/cuisine/">cuisine</a></div> <!-- div class="nav8" role="menuitem"><a href="/trouwen/trouwgids/">trouwgids</a></div --> <div class="nav9" role="menuitem"><a href="http://forums.marokko.nl/forumdisplay.php?f=5">forum</a></div> </div> <div id="userspace"><div class="navbar_loggedout"> <div class="navbar_login" title="Log in" onclick="ganaar('/login/')"></div> <div class="navbar_register" title="Wordt lid!" onclick="ganaar('http://mijn.marokko.nl/registreer')"></div> <div class="cleardiv"></div> </div></div> <div class="cleardiv"></div> </nav>   <div class="container"> <div class="container_h"></div> <div class="container_c"> <div id="content"> <div class="nbit_c"> <div class="nbit_titel honeylf textshadow dg" title="Bekend Nederland moedigt Marokko aan in halve finale WK">Bekend Nederland moedigt Marokko aan in halve finale WK</div> <div class="nbit_intro hvnf">Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. </div> <div><div class="nbit_date_c"> <div class="nbit_date hvnf uc"><span class="asf">14</span> December 2022</div> </div> <div class="nbit_img" style="background-image:url('https://stcm.nl/imgs/l/d/de1cdf6a386e4acfea2602363110605c-1.jpg?bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk')" title="Bekend Nederland moedigt Marokko aan in halve finale WK"> <div class="nbit_cat_c"></div> <div class="nbit_cat hvnf">shownieuws</div>  </div> <div class="nbit_sis"> <div class="nbit_sis_fb" onclick="sis('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyasmina.marokko.nl%2F80229%2Fbekend-nederland-moedigt-marokko-aan-in-halve-finale-wk%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dfacebook%26utm_campaign%3Dsis', '_blank')" title="Deel op Facebook"></div> <div class="nbit_sis_g" onclick="sis('https://plus.google.com/share?url=https%3A%2F%2Fyasmina.marokko.nl%2F80229%2Fbekend-nederland-moedigt-marokko-aan-in-halve-finale-wk%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dgoogleplus%26utm_campaign%3Dsis', '_blank')" title="Deel op Google+"></div> <div class="nbit_sis_tw" onclick="sis('https://nieuws.marokko.nl/share.php?nav=twitter&amp;via=marokko&amp;text=Bekend+Nederland+moedigt+Marokko+aan+in+halve+finale+WK&amp;url=https%3A%2F%2Fyasmina.marokko.nl%2F80229%2Fbekend-nederland-moedigt-marokko-aan-in-halve-finale-wk%2F%3Futm_source%3Dyasmina.marokko.nl%26utm_medium%3Dtwitter%26utm_campaign%3Dsis&amp;tags=frankrijk%2C+marokko%2C+agadir%2C+walid+benmbarek%2C+mustafa+marghadi', '_blank')" title="Tweet dit"></div> </div> <div class="cleardiv"></div></div> <div class="nbit_content anf"> <div class="nbit_contenti"><p>Bij rust staan de Fransen met 1-0 voor. "Het fijne van deze pot is voor mij dat het geen alles of niets is. Het is alles, of al heel veel", schrijft journalist Mustafa Marghadi op Twitter. "Er is geen uitslag waardoor ik minder trots ben op de Mocro-boys. Dat gezegd hebbende, YALLAH!!!! Opvreten die escargots als waren ze vers gekookt op het strand van Agadir!!"<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEMiVPau-6DERdL"></script></p><p>Op Instagram deelt acteur Mustafa Marghadi, bekend van onder meer de hitserie Mocro Maffia, dat hij met een grote groep mensen zit te kijken.</p><p>Najib Amhali is in Badhoevedorp, waar hij met een groep kijkt en verslag doet voor RTL Boulevard. Schrijver Abdelkader Benali zit in de studio van NPO 1 om de wedstrijd te bespreken.<br /><nocompress><div class="lazyload"><!-- <div class="ad_between"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-native"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="9370946885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress></p><p>Ook Nederlanders zonder Marokkaanse roots steunen het Afrikaanse land. Zo plaatst Akwasi een afbeelding van de Marokkaanse vlag op Instagram, Ronnie Flex kijkt de wedstrijd vanaf de bank.</p><p>"Marokko voetbalt echt lekker hoor. Zonde van die fout en dan het meedogenloze Frankrijk dat afstraft", schrijft radio-dj Frank van der Lende op Twitter. "Maar hup; HET KAN NOG. Maak ‘r een wedstrijd van."</p></div> <div class="asf uc tmargin bmargin g" onclick="if(''.length > 0){ganaar('', '_blank')}">&copy; ANP 2022</div> <div class="nbit_tags"><div class="tag_cloud" onclick="ganaar('/frankrijk/')"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf">frankrijk</div> <div class="tag_cloud_r"></div> </div> <div class="tag_cloud" onclick="ganaar('/marokko/')"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf">marokko</div> <div class="tag_cloud_r"></div> </div> <div class="tag_cloud" onclick="ganaar('/agadir/')"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf">agadir</div> <div class="tag_cloud_r"></div> </div> <div class="tag_cloud" onclick="ganaar('/walid+benmbarek/')"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf">walid benmbarek</div> <div class="tag_cloud_r"></div> </div> <div class="tag_cloud" onclick="ganaar('/mustafa+marghadi/')"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf">mustafa marghadi</div> <div class="tag_cloud_r"></div> </div> <div class="cleardiv"></div></div> </div> <div class="aborder anf padding5 alignc r bmargin" style="border-radius:3px">Heb jij een nieuwstip? <a href="https://over.marokko.nl/nieuwstip/" target="_blank">Geef het door aan de redactie</a></div> <div id="plista_widget_belowArticle" class="boxcontent"></div> <script type="text/javascript">
//<![CDATA[
var nieuwsbit = true;
var nieuwsid = '80229';
var nieuwsurl = 'bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk';
var nieuwstid = '5802895';
var nieuwstotals = '0';
var nieuwspage = '1';
var plistadata = {"objectid":"80229","title":"Bekend Nederland moedigt Marokko aan in halve finale WK","text":"Veel bekende Nederlanders zitten woensdagavond voor de televisie om Marokko aan te moedigen in de halve WK-finale tegen Frankrijk. ","url":"https:\/\/yasmina.marokko.nl\/80229\/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk\/","img":"https:\/\/stcm.nl\/imgs\/ic\/d\/de1cdf6a386e4acfea2602363110605c-1.jpg","created_at":"1671048420","category":"news"};
//]]> </script> <div class="ad-banner-btf"></div> <div id="postbitsc"><div id="postbits"><div id="posts" style="display:none"></div></div></div> <div id="loginform"> <div class="pbit_radius padding10"> <div class="honeylf tmargin bmargin g">Log in met je <span class="hvlf rz">MNL-ID</span></div> <form action="/login.php" method="post" style="margin:10px 0 0 0"> <div><input type="hidden" name="nav" value="dologin" /></div> <div><input type="hidden" name="s" value="bb816f2c37a8475632de79402b662656" /></div> <div><input type="hidden" name="redirect" value="https://yasmina.marokko.nl/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/?utm_source=gsc&amp;utm_medium=sitemap&amp;utm_campaign=nsitemap" /></div> <div class="bmargin"><input type="text" name="username" class="pbit_login_username g" value="gebruikersnaam" onfocus="if (this.value == 'gebruikersnaam'){this.value=''}" onkeyup="post_loginform_check(this.form)" /></div> <div class="bmargin"><input type="text" name="password" class="pbit_login_password g" value="wachtwoord" onfocus="if (this.value == 'wachtwoord'){this.value='';this.type='password'}"  onkeyup="post_loginform_check(this.form)" /></div> <div class="pbit_login_btn"><input type="submit" class="button" value="log in" /></div> <div class="anf g"><label for="cookieuser"><input type="checkbox" name="cookieuser" id="cookieuser" class="checkbox" checked="checked" value="1" /> onthoud mij</label> | <a href="http://mijn.marokko.nl/login.php?nav=herstww"><span class="g">wachtwoord vergeten?</span></a></div> <div class="pbit_login_register hvnf rz"><span class="g">Nog geen lid?</span> <a href="http://mijn.marokko.nl/registreer">Vraag meteen een MNL-ID aan</a></div> </form> </div> </div> </div> </div> <aside id="sidebar" class="anf"> <div class="ad-rec-atf-padding"> <div id="ad-rec-atf"><iframe id="a2884ea6" name="a2884ea6" src="https://ads.marokkomedia.nl/revive/www/delivery/afr.php?zoneid=35&amp;cb={random}&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="336" height="280" allowtransparency="true" allow="autoplay"><a href="https://ads.marokkomedia.nl/revive/www/delivery/ck.php?n=a70d2645&amp;cb={random}" target="_blank"><img src="https://ads.marokkomedia.nl/revive/www/delivery/avw.php?zoneid=35&amp;cb={random}&amp;n=a70d2645&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe></div> </div> <div class="nhs_pop_c"> <div class="nhs_pop_h"> <div class="nhs_h nhs_80015"> <div class="nhs_img hand" title="Jörgen Raymann doet mee aan Ramadan Conference 2023" style="background-image:url('https://stcm.nl/imgs/th/3/30f250a3b91dd512b0049b1ca4c89781-1.jpg?jorgen-raymann-doet-mee-aan-ramadan-conference-2023')" onclick="ganaar('/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/">Jörgen Raymann doet mee aan Ramadan Conference 2023</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments3" title="3 reacties" onclick="ganaar('/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/#postbits')"> - <b><span class="honeynf">3</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80229"> <div class="nhs_img hand" title="Bekend Nederland moedigt Marokko aan in halve finale WK" style="background-image:url('https://stcm.nl/imgs/th/d/de1cdf6a386e4acfea2602363110605c-1.jpg?bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk')" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/">Bekend Nederland moedigt Marokko aan in halve finale WK</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80140"> <div class="nhs_img hand" title="Sterren in binnen en buitenland blij en trots na zege Marokko op Portugal" style="background-image:url('https://stcm.nl/imgs/th/7/782426f02d21154931d3e9461b4e6d7f-1.jpg?sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal')" onclick="ganaar('/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/">Sterren in binnen en buitenland blij en trots na zege Marokko op Portugal</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79983"> <div class="nhs_img hand" title="Algerijnse raï opgenomen op UNESCO Werelderfgoedlijst" style="background-image:url('https://stcm.nl/imgs/th/d/d9bef2a14f06d1c2c38f5cc2d015f8f7-1.jpg?algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst')" onclick="ganaar('/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/">Algerijnse raï opgenomen op UNESCO Werelderfgoedlijst</a></div> <div class="nhs_extra asf rz uc">lifestyle<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79978"> <div class="nhs_img hand" title="Najib Amhali vraagt fans Marokko: vier feest, sloop de stad niet" style="background-image:url('https://stcm.nl/imgs/th/1/19d150dce612aa6f21e0b599d5f141ab-1.jpg?najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet')" onclick="ganaar('/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/">Najib Amhali vraagt fans Marokko: vier feest, sloop de stad niet</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div> </div> <div class="nhs_pop_f"></div> </div> <div class="ad-rec-atf-padding"> <div id="ad-rec-btf"><div id="r2"></div></div> </div>   <div class="vht_hc honeylf w"> <div class="vht_data"> <div class="vht_img_1c"><div class="vht_img_1 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/815805.jpg')" title="Misplaatste eenheid: K9 met een luchtje">Misplaatste eenheid: K9 met een luchtje</div></div> <div class="vht_img_2c"><div class="vht_img_2 textshadow" style="background-image:url('https://stcm.nl/nieuws/vimg/b/814756.jpg')" title="Brrruitenspelen bij -50º Celsius">Brrruitenspelen bij -50º Celsius</div></div> </div> <div class="vht_bg"></div> <div class="vht_click"> <div class="vht_cl_1" title="Misplaatste eenheid: K9 met een luchtje" onclick="ganaar('/video/36104/misplaatste-eenheid-k9-met-een-luchtje/')"></div> <div class="vht_cl_2" title="Brrruitenspelen bij -50º Celsius" onclick="ganaar('/video/36099/brrruitenspelen-bij--50-celsius/')"></div> </div> </div><div class="vhm_h"> <div class="vhm_img hand" title="Vlam in de pan; 'Slow Motion Style'" style="background-image:url('https://stcm.nl/nieuws/vimg/m/814642.jpg')" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')"><div class="vhm_imgi"></div></div> <div class="vhm_info"> <div class="vhm_titel hvnf rz"><a href="/video/36095/vlam-in-de-pan-slow-motion-style/">Vlam in de pan; 'Slow Motion Style'</a></div> <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36095/vlam-in-de-pan-slow-motion-style/')">Deze Youtuber pakt voorwerpen, verbrandt ze en monteert het in slow-motion. Kijk niet weg want het ziet er prachtig uit!</div> </div> <div class="cleardiv"></div> </div><div class="vhm_h"> <div class="vhm_img hand" title="Sibirische gans met een vleugje rendierenworst" style="background-image:url('https://stcm.nl/nieuws/vimg/m/813950.jpg')" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')"><div class="vhm_imgi"></div></div> <div class="vhm_info"> <div class="vhm_titel hvnf rz"><a href="/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/">Sibirische gans met een vleugje rendierenworst</a></div> <div class="vhm_intro anf dg hand" onclick="ganaar('/video/36089/sibirische-gans-met-een-vleugje-rendierenworst/')">In Yakutsk vind je de koudste markt ter wereld. Naast het feit dat het er -47º kan worden, verkopen ze er veel bijzondere producten. Vol natuurlijke vitaminen en mineralen!</div> </div> <div class="cleardiv"></div> </div>           <div class="boxcontent tmargin"> <div class="boxcontent_h_fav honeylf">Yasmina<span class="rz">Blijf lezen</span></div> <div class="nhs_h nhs_80229"> <div class="nhs_img hand" title="Bekend Nederland moedigt Marokko aan in halve finale WK" style="background-image:url('https://stcm.nl/imgs/th/d/de1cdf6a386e4acfea2602363110605c-1.jpg?bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk')" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/">Bekend Nederland moedigt Marokko aan in halve finale WK</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/80229/bekend-nederland-moedigt-marokko-aan-in-halve-finale-wk/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80140"> <div class="nhs_img hand" title="Sterren in binnen en buitenland blij en trots na zege Marokko op Portugal" style="background-image:url('https://stcm.nl/imgs/th/7/782426f02d21154931d3e9461b4e6d7f-1.jpg?sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal')" onclick="ganaar('/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/">Sterren in binnen en buitenland blij en trots na zege Marokko op Portugal</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/80140/sterren-in-binnen-en-buitenland-blij-en-trots-na-zege-marokko-op-portugal/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_80015"> <div class="nhs_img hand" title="Jörgen Raymann doet mee aan Ramadan Conference 2023" style="background-image:url('https://stcm.nl/imgs/th/3/30f250a3b91dd512b0049b1ca4c89781-1.jpg?jorgen-raymann-doet-mee-aan-ramadan-conference-2023')" onclick="ganaar('/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/">Jörgen Raymann doet mee aan Ramadan Conference 2023</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments3" title="3 reacties" onclick="ganaar('/80015/jorgen-raymann-doet-mee-aan-ramadan-conference-2023/#postbits')"> - <b><span class="honeynf">3</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79983"> <div class="nhs_img hand" title="Algerijnse raï opgenomen op UNESCO Werelderfgoedlijst" style="background-image:url('https://stcm.nl/imgs/th/d/d9bef2a14f06d1c2c38f5cc2d015f8f7-1.jpg?algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst')" onclick="ganaar('/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/">Algerijnse raï opgenomen op UNESCO Werelderfgoedlijst</a></div> <div class="nhs_extra asf rz uc">lifestyle<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/79983/algerijnse-rai-opgenomen-op-unesco-werelderfgoedlijst/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div><div class="nhs_h nhs_79978"> <div class="nhs_img hand" title="Najib Amhali vraagt fans Marokko: vier feest, sloop de stad niet" style="background-image:url('https://stcm.nl/imgs/th/1/19d150dce612aa6f21e0b599d5f141ab-1.jpg?najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet')" onclick="ganaar('/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/')"></div> <div class="nhs_data"> <div class="nhs_titel hvnf"><a href="/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/">Najib Amhali vraagt fans Marokko: vier feest, sloop de stad niet</a></div> <div class="nhs_extra asf rz uc">shownieuws<span class="nhs_comments0" title="0 reacties" onclick="ganaar('/79978/najib-amhali-vraagt-fans-marokko-vier-feest-sloop-de-stad-niet/#postbits')"> - <b><span class="honeynf">0</span></b> REACTIES</span></div> </div> <div class="cleardiv"></div> </div> </div>     <div id="textads"><script type="text/javascript">
(function(p,w,g,u,c){
var s,s0,n='script',d=document,name='PLISTA_'+p,lib=window[name];d.write('<div data-display="plista_widget_'+w+'"></div>');if(!lib||!lib.publickey){window[name]={publickey:p,widgets:[{name:w,pre:u}],geo:g,categories:c,dataMode:'data-display'};s=d.createElement(n);s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+name+'.js';s0.parentNode.insertBefore(s,s0);}else{lib.widgets.push({name:w,pre:u});}
}('4dbe78d8936b175f417eff31','i295x130','nl','','[]'));
</script></div>   <div id="fb_likebox"></div>  </aside> <div class="cleardiv"></div> </div> <div class="container_f"></div> </div> <div class="cleardiv"></div> <nocompress><div class="lazyload"><!-- <div class="ad_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle ad-billboard"
     style="display:block"
     data-ad-client="ca-pub-7260620660546519"
     data-ad-slot="2497169850"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> --></div></nocompress> <div class="tag_hl_hc"> <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/1/1e23749f73e3941b48d0c0ba807bd1af-1.jpg?imaan-hammam-is-het-nieuwe-gezicht-van-boss')" onclick="ganaar('/79732/imaan-hammam-is-het-nieuwe-gezicht-van-boss/')"> <div class="tag_cloud"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mode</div> <div class="tag_cloud_r"></div> </div> </div> <div class="tag_hl_titels"> <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/79732/imaan-hammam-is-het-nieuwe-gezicht-van-boss/">Imaan Hammam is het nieuwe gezicht van BOSS</a></span></div> <div class="tag_hl hvnf"><a href="/66522/rihanna-in-opspraak-wegens-gebruik-hadith-tijdens-lingerie-modeshow-video/">Rihanna in opspraak wegens gebruik Hadith tijdens lingerie-modeshow (video)</a></div><div class="tag_hl hvnf"><a href="/61863/modeshow-caftan-2020-geannuleerd-wegens-coronavirus/">Modeshow Caftan 2020 geannuleerd wegens coronavirus</a></div><div class="tag_hl hvnf"><a href="/60346/spaanse-modeketen-mango-wil-terugkeren-naar-marokko/">Spaanse modeketen Mango wil terugkeren naar Marokko</a></div> </div> </div><div class="tag_hl_hc"> <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/4/40038f9250b13d1fd3f51e357731bf5e-1.jpg?ronaldo-hotel-in-marrakech-uitgeroepen-tot-beste-nieuwe-hotel-in-afrika')" onclick="ganaar('/79368/ronaldo-hotel-in-marrakech-uitgeroepen-tot-beste-nieuwe-hotel-in-afrika/')"> <div class="tag_cloud"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>marrakech</div> <div class="tag_cloud_r"></div> </div> </div> <div class="tag_hl_titels"> <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/79368/ronaldo-hotel-in-marrakech-uitgeroepen-tot-beste-nieuwe-hotel-in-afrika/">Ronaldo Hotel in Marrakech uitgeroepen tot beste nieuwe hotel in Afrika</a></span></div> <div class="tag_hl hvnf"><a href="/78221/3-hotels-in-marrakech-in-wereldwijde-top-100/">3 hotels in Marrakech in wereldwijde Top 100</a></div><div class="tag_hl hvnf"><a href="/78168/marrakech-in-top-10-meest-romantische-steden-ter-wereld/">Marrakech in top 10 meest romantische steden ter wereld</a></div><div class="tag_hl hvnf"><a href="/77999/ook-maluma-annuleert-concert-in-marokko-na-migratiedrama-melilla/">Ook Maluma annuleert concert in Marokko na migratiedrama Melilla</a></div> </div> </div><div class="tag_hl_hc"> <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/6/638c16b82743537de88645fdb71fc676-1.jpeg?op1-presentatrice-nadia-moussaid-gaat-trouwen')" onclick="ganaar('/65696/op1-presentatrice-nadia-moussaid-gaat-trouwen/')"> <div class="tag_cloud"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>trouwen</div> <div class="tag_cloud_r"></div> </div> </div> <div class="tag_hl_titels"> <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/65696/op1-presentatrice-nadia-moussaid-gaat-trouwen/">Op1-presentatrice Nadia Moussaid gaat trouwen</a></span></div> <div class="tag_hl hvnf"><a href="/64322/aantal-bruiloften-gehalveerd-door-aanpak-van-corona/">Aantal bruiloften gehalveerd door aanpak van corona</a></div><div class="tag_hl hvnf"><a href="/59612/aantal-huwelijken-daalt-in-marokko/">Aantal huwelijken daalt in Marokko</a></div><div class="tag_hl hvnf"><a href="/56883/nasrdin-dchar-vindt-koppel-om-te-trouwen/">Nasrdin Dchar vindt koppel om te trouwen</a></div> </div> </div><div class="tag_hl_hc"> <div class="tag_hl_tr_img hand" style="background-image:url('https://stcm.nl/imgs/s/3/324b5d91db749c8c8f8eef02cd0fe0e8-1.jpg?redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video')" onclick="ganaar('/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/')"> <div class="tag_cloud"> <div class="tag_cloud_l"></div> <div class="tag_cloud_c uc asf"><span class="dg">tag \\ </span>mohammed vi</div> <div class="tag_cloud_r"></div> </div> </div> <div class="tag_hl_titels"> <div class="tag_hl_tr_titel"><span class="hvnf w"><a href="/53447/redones-nieuwe-nummer-voor-de-verjaardag-van-koning-mohammed-vi-groot-succes-video/">RedOne's nieuwe nummer voor de verjaardag van Koning Mohammed VI groot succes (Video)</a></span></div> <div class="tag_hl hvnf"><a href="/52203/mustapha-al-agha-ontvangt-handgeschreven-brief-van-koning-mohammed-vi/">Mustapha Al Agha ontvangt handgeschreven brief van Koning Mohammed VI</a></div><div class="tag_hl hvnf"><a href="/44348/jonge-marokkaan-vraagt-vriendin-ten-huwelijk-waar-koning-mohammed-vi-bij-is-video/">Jonge Marokkaan vraagt vriendin ten huwelijk waar koning Mohammed VI bij is (video)</a></div><div class="tag_hl hvnf"><a href="/43457/koning-mohammed-vi-stopt-even-voor-selfies-en-praatje-video/">Koning Mohammed VI stopt even voor selfies en praatje (video)</a></div> </div> </div> <div class="cleardiv"></div> <div class="floatbar"></div> <footer id="footer" class="anf"> <div class="footnotes hvnf"> <div class="footnote"> <div><a href="https://feeds.marokko.nl/yasmina/yasmina.xml" target="_blank">Yasmina</a></div> <div><a href="https://feeds.marokko.nl/yasmina/lifestyle.xml" target="_blank">Lifestyle</a></div> <div><a href="https://feeds.marokko.nl/y/shownieuws.xml" target="_blank">Shownieuws</a></div> <div><a href="https://feeds.marokko.nl/yasmina/fashion.xml" target="_blank">Fashion</a></div> <div><a href="https://feeds.marokko.nl/yasmina/family.xml" target="_blank">Family</a></div> <div><a href="https://feeds.marokko.nl/yasmina/beauty.xml" target="_blank">Beauty</a></div> <div><a href="https://feeds.marokko.nl/yasmina/cuisine.xml" target="_blank">Cuisine</a></div> </div> <div class="footnote"> <div><a href="http://over.marokko.nl/nieuwstip" target="_blank">Tips</a></div> <div><a href="/pagina/colofon/">Colofon</a></div> <div><a href="mailto:support@marokko.nl">Support</a></div> </div> <div class="footnote"> <div><a href="http://adverteren.marokko.nl" target="_blank">Tarieven &amp; informatie</a></div> </div> <div class="footnote"> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/privacy/cookies" target="_blank">Cookies</a></div> <div><a href="https://over.marokko.nl/page/privacy" target="_blank">Privacy</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/gebruikersovereenkomst" target="_blank">Gebruikersovereenkomst</a></div> <div><a href="https://over.marokko.nl/page/wettelijk/copyright" target="_blank">Copyright</a></div> </div> <div class="cleardiv"></div> </div> <div class="sis"> <div class="sis_mobile hand" onclick="ganaar('https://m.marokko.nl/yasmina/')" title="Mobile website"></div> <div class="sis_facebook hand" onclick="ganaar('https://www.facebook.com/yasminanl', '_blank')" title="Facebook"></div> <div class="sis_twitter hand" onclick="ganaar('https://twitter.marokko.nl', '_blank')" title="Twitter"></div> <div class="sis_rss hand" onclick="ganaar('https://feeds.marokko.nl/yasmina/yasmina.xml', '_blank')" title="RSS / XML Feed"></div> <div class="cleardiv"></div> <div class="amf sis_copy g">&copy;1999-2022 YASMINA.NL &copy;2001-2021 MAROKKO.NL&trade;<br />&copy;2003-2020 MAROKKO MEDIA&reg;<br />Alle rechten voorbehouden | All rights reserved</div> </div>  </footer> <script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.x.min.js" type="text/javascript"></script> <script type="text/javascript">
//<![CDATA[
var config = {
apiKey:'48ef722a9c8e2f7b591d4935f610d662c529f208', product:'PRO', consentCookieExpiry:365, encodeCookie:false, sameSiteCookie:false, sameSiteValue:'None', subDomains:true, excludedCountries:'all', rejectButton:false, toggleType:'checkbox', necessaryCookies:['bb*','mvc*','_g*','__g*','__utma','__utmt','__utmb','__utmc','__utmz','__utmv'], logConsent: true, iabCMP: true,
statement:{description:'Voor meer informatie lees onze ', name:'Cookie en Privacy Verklaring', url:'https://over.marokko.nl/page/privacy/cookies', updated:'24/05/2018'},
iabConfig:{dropDowns: true, fullLegalDescriptions:false, publisherCC:'NL', saveOnlyOnClose:true},
text : {
iabCMP:{panelTitle: 'Jouw privacy-instellingen', panelIntro1:'Marokko.nl, Marokko Media en haar partners verzamelen met technieken waaronder cookies meer informatie over je apparaat, locatie, browser en surfgedrag en combineren dit in een profiel. Indien je een account hebt bij Marokko.nl combineren we een aantal gegevens hiervan ook in dit profiel.', panelIntro2:'We gebruiken dit profiel voor het onderzoeken van de activiteit op onze websites, de integratie van social media, personaliseren van van inhoud, marketing en advertenties, om informatie op je apparaat op te slaan of te raadplegen, het meten van advertentieresultaten, het verkrijgen van inzichten in het publiek en productontwikkeling, gebruik van geolocatie gegevens indien je daar toestemming voor geeft.', panelIntro3:'', aboutIab:'Onze gepersonaliseerde advertentiediensten voldoen aan het ', acceptAll:'Accepteer', rejectAll:'Weiger alles', dataUse:'Hoe gebruiken wij je data', vendors:'Partners', savePreferences:'Instellingen opslaan', purposes:'Doeleinden', specialPurposes:'Overige doeleinden', features:'Functionaliteiten', specialFeatures:'Overige functionaliteiten'}
},
branding:{backgroundColor:'#FADBE2', acceptBackground:'#E3556B', acceptText:'#FFF', fontSizeHeaders:'18px', fontSize:'15px', fontColor:'#5A5A5A', toggleColor:'#E3556B', toggleBackground:'#E3556B', removeAbout:true}
};
CookieControl.load(config);
//]]> </script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script> <script src="https://stcm.nl/src/globe.js?v=2.0.6e"></script>
<script src="https://stcm.nl/src/libs/jquery.appear.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-446058-11"></script></script> <script type="text/javascript">
//<![CDATA[
$('.lazyload').lazyload();
if (window.jwplayer){jwplayer.key = '4sb426C7MA849RCFC1Gf+7SKxYDBukPeWTWi/g==';var LicenseCode = {code: 'a971a5cdf8f8f602931aacf6ed2953620567b397'}}
var SESSIONHASH = 'bb816f2c37a8475632de79402b662656';var USERID = '0';var THIS_SITE = 'yasmina';
window ['gtag_enable_tcf_support'] = true;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-446058-11',{'anonymize_ip' : true});

//]]> </script> <script src="https://stcm.nl/yasmina/src/lib.js?v=4.0.78a"></script> </div> </body> </html>